<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://fronterasblog.com/xmlrpc.php">
<title>Fantasmas de hormigón: Concrete City, la utopía abandonada de Pensilvania &#8211; Fronteras</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fronterasblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Fronteras &raquo; Feed" href="https://fronterasblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fronteras &raquo; RSS de los comentarios" href="https://fronterasblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fronteras &raquo; Fantasmas de hormigón: Concrete City, la utopía abandonada de&nbsp;Pensilvania RSS de los comentarios" href="https://fronterasblog.com/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4-beta1-47314"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJy1U9tugzAM/aGFQEOBPUz7llxMljYhUS5l/P3CZWrVamyqtBeE7XN8jmIbjw5xO0QYIjYJOZ2kGgIeHbcGBaM0THdRwUN4wTc0pq28Eq0XVAQstWVUP2BvJDxoGkEgZ0O8i/ZoWp0h4BNER/kZLdED/BsrUw4ZeJkrHnBbkKLELCktZtMLnXnqJxzipOEPbRbWVR0uGZbhaYjCjsOzbTSdbIpIeiWebeFpVIMMz9KjMqDVAL/w+6Q1CioCAqFmwW0quCHHtunapma87w9dS3teARFlDQ3UfUso1OXhlTTbrswzXi1goULEFwXjj6Lcbmar4lAWFVqWceWthWI1vcz1H62vrnXWvbV+n91b3XkJc944GmeEyU4oaDAZtkcblZCQTyRDtn8U4XOfshwsY85DCCh/jUoGxY+s9Xgtaxq7xPJr0bwEs1Cfi4iOEKxZ9uHdvFXHruzIKyHH0xfW/45W?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='plane-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%2C900%7CNoto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.4-beta1-47314' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jUEOAiEMRS8kNqPjuDKehcGKaKEESsjcXowLNU7Y/Z++9ws1KsNBMAjIDT1miGWGSDogZFkItybnDfQwF8wbVTUa9n+CLypSsS5kqO5iUTJgaVd+OFSkKwj6tiRtdP3jykDLom3S/pN6mkVWxEaL4/BT1JW0Sz014UxsW7TQqK/6ks7+NBx2x2k/DuN0fwJNHHyr?cssminify=yes' type='text/css' media='all' />
<style id='plane-style-inline-css'>
.site-header { background-image: url(https://fronterasblog.files.wordpress.com/2019/05/cropped-dark-tourism.jpeg); }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jt0OgjAMhV/IWXRj4IXxWcroYDo2QkuMby8mGjEkXvU0+c4P3EflchJKAsOsxjh3ITGgk5BTg9NX7R3zDlb4h/VzjIqDkKI2SEjdOwWsLitbV9Y0zvtjXaF3B9JtYciS8ZVGMsXxpC10MTe4ZMgjEgMLSnDQREy3Telq45hZlI8YJuAep6X4c/+5OLuwdMXc5d9nY5KehmVOb977XsBlOB/Kuqj1Sevy+gRAY3G9?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fronterasblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Geografía entubada &#8211; Los mejores canales de YouTube para aficionados a la geografía recreativa&nbsp;(2)' href='https://fronterasblog.com/2020/02/21/geografia-entubada-los-mejores-canales-de-youtube-para-aficionados-a-la-geografia-recreativa-2/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://fronterasblog.com/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/" />
<link rel='shortlink' href='https://wp.me/panu7-2FP' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffronterasblog.com%2F2020%2F02%2F27%2Ffantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffronterasblog.com%2F2020%2F02%2F27%2Ffantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fantasmas de hormigón: Concrete City, la utopía abandonada de Pensilvania" />
<meta property="og:url" content="https://fronterasblog.com/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/" />
<meta property="og:description" content="A principios de los años treinta el ayuntamiento de Nanticoke, Pensilvania, decidió derribar unas cuantas casas y estructuras abandonadas en mitad de un bosque de su término municipal. La empresa e…" />
<meta property="article:published_time" content="2020-02-27T14:14:23+00:00" />
<meta property="article:modified_time" content="2020-02-27T14:14:23+00:00" />
<meta property="og:site_name" content="Fronteras" />
<meta property="og:image" content="https://fronterasblog.files.wordpress.com/2019/12/concrete7.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1365" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@diego_gon" />
<meta name="twitter:site" content="@diego_gon" />
<meta name="twitter:text:title" content="Fantasmas de hormigón: Concrete City, la utopía abandonada de&nbsp;Pensilvania" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/58ee077fcb4462680ec9459e869e4284?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/58ee077fcb4462680ec9459e869e4284?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/58ee077fcb4462680ec9459e869e4284?s=114" />
<link rel='openid.server' href='https://fronterasblog.com/?openidserver=1' />
<link rel='openid.delegate' href='https://fronterasblog.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://fronterasblog.com/osd.xml" title="Fronteras" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Fronteras" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://fronterasblog.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/58ee077fcb4462680ec9459e869e4284?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="A principios de los años treinta el ayuntamiento de Nanticoke, Pensilvania, decidió derribar unas cuantas casas y estructuras abandonadas en mitad de un bosque de su término municipal. La empresa encargada de ello no pudo nunca cumplir el encargo de la corporación municipal: de hecho abandonaron el intento casi el primer día: después de meterle&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function( $ ) {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = $( '<a href="https://wordpress.com/advertising-program-optout" rel="nofollow" style="margin-left: 0.5em;">Do Not Sell My Personal Information</a>' );
				var creditLinks = $( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				creditLinks.after(dnsLink);
				return true;
			};
		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'plane', amp: false, siteid: 8982, blogid: 2473559, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?null:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://fronterasblog.com/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-10281 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	<div class="site-top">
		<div class="content-wrapper">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span></button>
				<div class="nav-menu"><ul>
<li ><a href="https://fronterasblog.com/">Inicio</a></li></ul></div>
			</nav><!-- #site-navigation -->

			<div class="site-search">
				<button class="search-toggle"><span class="screen-reader-text">Buscar</span></button>
				<div class="search-expand">
					<div class="search-expand-inner">
						<form role="search" method="get" class="search-form" action="https://fronterasblog.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>					</div>
				</div>
			</div><!-- .site-search -->
    	</div>
	</div><!-- .site-top -->

	<header class="site-header" role="banner">
			<div class="site-branding">
								<h1 class="site-title"><a href="https://fronterasblog.com/" rel="home">Fronteras</a></h1>
				<h2 class="site-description"></h2>
			</div><!-- .site-branding -->
	</header><!-- .site-header -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-10281" class="post-10281 post type-post status-publish format-standard hentry category-america category-ciudades-fantasma tag-estados-unidos tag-pensilvania">
	<header class="entry-header">

		<h2 class="entry-title"><a href="https://fronterasblog.com/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/" rel="bookmark">Fantasmas de hormigón: Concrete City, la utopía abandonada de&nbsp;Pensilvania</a></h2>
					<div class="entry-meta">
				<span class="posted-on"><a href="https://fronterasblog.com/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/" rel="bookmark"><time class="entry-date published" datetime="2020-02-27T15:14:23+01:00">27-febrero-2020</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://fronterasblog.com/author/diegonzalez/">Diego González</a></span></span>			</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	
		<div class="entry-content">
			<p style="text-align:justify;">A principios de los años treinta el ayuntamiento de Nanticoke, Pensilvania, decidió derribar unas cuantas casas y estructuras abandonadas en mitad de un bosque de su término municipal. La empresa encargada de ello no pudo nunca cumplir el encargo de la corporación municipal: de hecho abandonaron el intento casi el primer día: después de meterle cien cartuchos de explosivos al primero del par de docenas de edificios condenados a ser demolidos, lo único que habían conseguido era hacerle unos pequeños arañazos. El hormigón con el que estaban hechas era demasiado fuerte para ser derribado. Sin embargo, eso no salvó al pueblo de su completa destrucción. Esta es la historia de Concrete City y cómo pasó de ciudad planificada a ruina comida por la vegetación.</p>
<figure data-shortcode="caption" id="attachment_10860" aria-describedby="caption-attachment-10860" style="width: 869px" class="wp-caption alignnone"><img data-attachment-id="10860" data-permalink="https://fronterasblog.com/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/concrete9/" data-orig-file="https://fronterasblog.files.wordpress.com/2019/12/concrete9.jpg" data-orig-size="869,561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Concrete9" data-image-description="" data-medium-file="https://fronterasblog.files.wordpress.com/2019/12/concrete9.jpg?w=300" data-large-file="https://fronterasblog.files.wordpress.com/2019/12/concrete9.jpg?w=636" class="alignnone size-full wp-image-10860" src="https://fronterasblog.files.wordpress.com/2019/12/concrete9.jpg?w=636" alt="Concrete9" srcset="https://fronterasblog.files.wordpress.com/2019/12/concrete9.jpg?w=636 636w, https://fronterasblog.files.wordpress.com/2019/12/concrete9.jpg?w=150 150w, https://fronterasblog.files.wordpress.com/2019/12/concrete9.jpg?w=300 300w, https://fronterasblog.files.wordpress.com/2019/12/concrete9.jpg?w=768 768w, https://fronterasblog.files.wordpress.com/2019/12/concrete9.jpg 869w" sizes="(max-width: 636px) 100vw, 636px"   /><figcaption id="caption-attachment-10860" class="wp-caption-text">Concrete City, Pensilvania (<a href="https://explorepahistory.com/displayimage.php?imgId=1-2-1F74" target="_blank" rel="noopener">Explore PA History</a>)</figcaption></figure>
<p style="text-align:justify;"><span id="more-10281"></span>Allá por 1910 los directivos de la compañía ferroviaria <a href="https://en.wikipedia.org/wiki/Delaware,_Lackawanna_and_Western_Railroad" target="_blank" rel="noopener">Lackawanna Railroad</a> pensaron que era buena idea construir una pequeña comunidad para los empleados de más alto nivel de la sección minera de su compañía. Los pueblos corporativos, o colonias industriales, fueron típicos de la segunda mitad del siglo XIX, y al tratarse de comunidades planificadas desde cero y levantadas por un único constructor, solían estar influidas por algún movimiento arquitectónico en boga en los años de su aparición. En el caso que nos ocupa, <em>Concrete City</em> fue construida bajo los parámetros del racionalismo arquitectónico. Cito <a href="https://es.wikipedia.org/wiki/Racionalismo_(arquitectura)" target="_blank" rel="noopener">de la Wikipedia</a>:</p>
<blockquote>
<p style="text-align:justify;">Esta corriente buscaba una arquitectura fundamentada en la razón, de líneas sencillas y funcionales, basadas en formas geométricas simples y materiales de orden industrial [&#8230;], al tiempo que renunciaba a la ornamentación excesiva</p>
</blockquote>
<p style="text-align:justify;">Como el sagaz lector habrá adivinado a estas alturas, el material de origen industrial en el que se basó Concrete City no fue otro que el hormigón. Un puñado de casas de hormigón armado, con una piscina del mismo material en los jardines comunitarios centrales, e instalaciones y servicios también construidos de igual manera. Un pequeño pueblo sólido como una roca para mayor comodidad de los empleados del ferrocarril. Le pusieron el sobrenombre de &#8220;ciudad jardín de la <a href="https://en.wikipedia.org/wiki/Coal_Region" target="_blank" rel="noopener">Región de la Antracita</a>&#8220;, todo muy modernista. La idea, sin embargo, no salió del todo como se esperaba.</p>
<figure data-shortcode="caption" id="attachment_10866" aria-describedby="caption-attachment-10866" style="width: 761px" class="wp-caption alignnone"><img data-attachment-id="10866" data-permalink="https://fronterasblog.com/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/concrete5/" data-orig-file="https://fronterasblog.files.wordpress.com/2019/12/concrete5.jpg" data-orig-size="761,599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Concrete5" data-image-description="" data-medium-file="https://fronterasblog.files.wordpress.com/2019/12/concrete5.jpg?w=300" data-large-file="https://fronterasblog.files.wordpress.com/2019/12/concrete5.jpg?w=636" class="alignnone size-full wp-image-10866" src="https://fronterasblog.files.wordpress.com/2019/12/concrete5.jpg?w=636" alt="Concrete5" srcset="https://fronterasblog.files.wordpress.com/2019/12/concrete5.jpg?w=636 636w, https://fronterasblog.files.wordpress.com/2019/12/concrete5.jpg?w=150 150w, https://fronterasblog.files.wordpress.com/2019/12/concrete5.jpg?w=300 300w, https://fronterasblog.files.wordpress.com/2019/12/concrete5.jpg 761w" sizes="(max-width: 636px) 100vw, 636px"   /><figcaption id="caption-attachment-10866" class="wp-caption-text">Cuidadísimos jardines ocupaban la parte delantera de las viviendas, auténticos chalés en el campo. En total unas 200 personas llegaron a residir en la comunidad, 40 de ellos empleados de la compañía. </figcaption></figure>
<figure data-shortcode="caption" id="attachment_10867" aria-describedby="caption-attachment-10867" style="width: 1024px" class="wp-caption alignnone"><img data-attachment-id="10867" data-permalink="https://fronterasblog.com/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/concrete4/" data-orig-file="https://fronterasblog.files.wordpress.com/2019/12/concrete4.jpg" data-orig-size="1024,655" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Concrete4" data-image-description="" data-medium-file="https://fronterasblog.files.wordpress.com/2019/12/concrete4.jpg?w=300" data-large-file="https://fronterasblog.files.wordpress.com/2019/12/concrete4.jpg?w=636" class="alignnone size-full wp-image-10867" src="https://fronterasblog.files.wordpress.com/2019/12/concrete4.jpg?w=636" alt="Concrete4" srcset="https://fronterasblog.files.wordpress.com/2019/12/concrete4.jpg?w=636 636w, https://fronterasblog.files.wordpress.com/2019/12/concrete4.jpg?w=150 150w, https://fronterasblog.files.wordpress.com/2019/12/concrete4.jpg?w=300 300w, https://fronterasblog.files.wordpress.com/2019/12/concrete4.jpg?w=768 768w, https://fronterasblog.files.wordpress.com/2019/12/concrete4.jpg 1024w" sizes="(max-width: 636px) 100vw, 636px"   /><figcaption id="caption-attachment-10867" class="wp-caption-text">Los niños de Concrete City en la piscina de la comunidad</figcaption></figure>
<figure data-shortcode="caption" id="attachment_10868" aria-describedby="caption-attachment-10868" style="width: 703px" class="wp-caption alignnone"><img data-attachment-id="10868" data-permalink="https://fronterasblog.com/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/concrete3a/" data-orig-file="https://fronterasblog.files.wordpress.com/2019/12/concrete3a.jpg" data-orig-size="703,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Fernando Tamayo&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582812566&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Concrete3a" data-image-description="" data-medium-file="https://fronterasblog.files.wordpress.com/2019/12/concrete3a.jpg?w=300" data-large-file="https://fronterasblog.files.wordpress.com/2019/12/concrete3a.jpg?w=636" class="alignnone size-full wp-image-10868" src="https://fronterasblog.files.wordpress.com/2019/12/concrete3a.jpg?w=636" alt="Concrete3a" srcset="https://fronterasblog.files.wordpress.com/2019/12/concrete3a.jpg?w=636 636w, https://fronterasblog.files.wordpress.com/2019/12/concrete3a.jpg?w=150 150w, https://fronterasblog.files.wordpress.com/2019/12/concrete3a.jpg?w=300 300w, https://fronterasblog.files.wordpress.com/2019/12/concrete3a.jpg 703w" sizes="(max-width: 636px) 100vw, 636px"   /><figcaption id="caption-attachment-10868" class="wp-caption-text">Parque infantil en los jardines comunes de Concrete City. </figcaption></figure>
<p style="text-align:justify;">Los primeros meses fueron idílicos. Los empleados disfrutaban de una vivienda de dos plantas a coste cero en un entorno natural maravilloso, sus esposas participaban en concursos de decoración de jardines, los niños se entretenían en la piscina y otras muchas actividades&#8230; hasta que llegó el invierno. El hormigón armado no es el mejor aislante del mundo, y las casas resultaron ser desagradablemente húmedas y frías, y estar atravesadas por molestas corrientes de aire. En el segundo verano un niño se ahogó en la piscina y la empresa decidió vaciarla y no volverla a usar. La extrema solidez de la construcción tenía como consecuencia indeseada que cualquier reforma fuera prácticamente imposible, y la vida en Concrete City empezó a no ser tan agradable como les habían prometido a sus moradores.</p>
<figure data-shortcode="caption" id="attachment_10870" aria-describedby="caption-attachment-10870" style="width: 4032px" class="wp-caption alignnone"><img data-attachment-id="10870" data-permalink="https://fronterasblog.com/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/concrete8/" data-orig-file="https://fronterasblog.files.wordpress.com/2019/12/concrete8.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491056470&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.00077279752704791&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Concrete8" data-image-description="" data-medium-file="https://fronterasblog.files.wordpress.com/2019/12/concrete8.jpg?w=300" data-large-file="https://fronterasblog.files.wordpress.com/2019/12/concrete8.jpg?w=636" class="alignnone size-full wp-image-10870" src="https://fronterasblog.files.wordpress.com/2019/12/concrete8.jpg?w=636" alt="Concrete8" srcset="https://fronterasblog.files.wordpress.com/2019/12/concrete8.jpg?w=636 636w, https://fronterasblog.files.wordpress.com/2019/12/concrete8.jpg?w=1272 1272w, https://fronterasblog.files.wordpress.com/2019/12/concrete8.jpg?w=150 150w, https://fronterasblog.files.wordpress.com/2019/12/concrete8.jpg?w=300 300w, https://fronterasblog.files.wordpress.com/2019/12/concrete8.jpg?w=768 768w, https://fronterasblog.files.wordpress.com/2019/12/concrete8.jpg?w=1024 1024w" sizes="(max-width: 636px) 100vw, 636px"   /><figcaption id="caption-attachment-10870" class="wp-caption-text">Los restos mortales de Concrete City, hoy (<a href="https://abandonedexplorersite.wordpress.com/2017/04/02/concrete-city/" target="_blank" rel="noopener">Abandoned Explorer Site</a>)</figcaption></figure>
<p style="text-align:justify;">Los arquitectos del pequeño pueblo no tuvieron en cuenta la necesidad, que pronto sería bastante imperiosa, de disponer de un sistema de aguas residuales. Los baños, situados fuera del edificio de la vivienda, también estaban construidos en resistente hormigón armado, pero su propia dureza impidió la instalación de cañerías a un coste asumible. Así que cuando los pozos negros se fueron llenando la situación empezó a ser insostenible. Cuando en 1925 la sección minera de la Lackawanna Railway fue vendida a otra empresa, una de las condiciones era encargarse de Concrete City. Los nuevos patrones vieron el percal y decidieron que la mejor manera de ocuparse del problema era sencillamente ignorarlo.</p>
<figure data-shortcode="caption" id="attachment_10871" aria-describedby="caption-attachment-10871" style="width: 1024px" class="wp-caption alignnone"><img data-attachment-id="10871" data-permalink="https://fronterasblog.com/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/conrete6/" data-orig-file="https://fronterasblog.files.wordpress.com/2019/12/conrete6.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Conrete6" data-image-description="" data-medium-file="https://fronterasblog.files.wordpress.com/2019/12/conrete6.jpg?w=300" data-large-file="https://fronterasblog.files.wordpress.com/2019/12/conrete6.jpg?w=636" class="alignnone size-full wp-image-10871" src="https://fronterasblog.files.wordpress.com/2019/12/conrete6.jpg?w=636" alt="Conrete6" srcset="https://fronterasblog.files.wordpress.com/2019/12/conrete6.jpg?w=636 636w, https://fronterasblog.files.wordpress.com/2019/12/conrete6.jpg?w=150 150w, https://fronterasblog.files.wordpress.com/2019/12/conrete6.jpg?w=300 300w, https://fronterasblog.files.wordpress.com/2019/12/conrete6.jpg?w=768 768w, https://fronterasblog.files.wordpress.com/2019/12/conrete6.jpg 1024w" sizes="(max-width: 636px) 100vw, 636px"   /><figcaption id="caption-attachment-10871" class="wp-caption-text">Fantasmas de hormigón (<a href="https://www.flickr.com/photos/36452066@N00/315435577/" target="_blank" rel="noopener">Bud Brezinski | Flickr</a>)</figcaption></figure>
<figure data-shortcode="caption" id="attachment_10876" aria-describedby="caption-attachment-10876" style="width: 1000px" class="wp-caption alignnone"><img data-attachment-id="10876" data-permalink="https://fronterasblog.com/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/concrete11/" data-orig-file="https://fronterasblog.files.wordpress.com/2019/12/concrete11.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Concrete11" data-image-description="" data-medium-file="https://fronterasblog.files.wordpress.com/2019/12/concrete11.jpg?w=300" data-large-file="https://fronterasblog.files.wordpress.com/2019/12/concrete11.jpg?w=636" class="alignnone size-full wp-image-10876" src="https://fronterasblog.files.wordpress.com/2019/12/concrete11.jpg?w=636" alt="Concrete11" srcset="https://fronterasblog.files.wordpress.com/2019/12/concrete11.jpg?w=636 636w, https://fronterasblog.files.wordpress.com/2019/12/concrete11.jpg?w=150 150w, https://fronterasblog.files.wordpress.com/2019/12/concrete11.jpg?w=300 300w, https://fronterasblog.files.wordpress.com/2019/12/concrete11.jpg?w=768 768w, https://fronterasblog.files.wordpress.com/2019/12/concrete11.jpg 1000w" sizes="(max-width: 636px) 100vw, 636px"   /><figcaption id="caption-attachment-10876" class="wp-caption-text">Desde lo alto de esa ruina cubierta de pintadas 110 años nos contemplan (<a href="https://uncoveringpa.com/concrete-city" target="_blank" rel="noopener">Uncovering PA</a>)</figcaption></figure>
<p style="text-align:justify;">Los nuevos dueños de Concrete City se llamaban Glen Alden Coal Company, y se encontraron con un montón de casas de hormigón armado irreformables cuya situación higiénica dejaba bastante que desear. Ante la tesitura de gastarse una fortuna en reparar unas viviendas que no habían construido, la decisión que tomaron fue simple: evacuar a toda la población y dejar la ciudad de hormigón a merced de los elementos. Presionados por el ayuntamiento intentaron la voladura de los edificios, pero resultó imposible eliminar siquiera uno. Estaban hechos para perdurar, y perduraron. Aunque no tan bien como sus promotores habrían esperado.</p>
<figure data-shortcode="caption" id="attachment_10872" aria-describedby="caption-attachment-10872" style="width: 2048px" class="wp-caption alignnone"><img data-attachment-id="10872" data-permalink="https://fronterasblog.com/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/concrete7/" data-orig-file="https://fronterasblog.files.wordpress.com/2019/12/concrete7.jpg" data-orig-size="2048,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1431183749&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Concrete7" data-image-description="" data-medium-file="https://fronterasblog.files.wordpress.com/2019/12/concrete7.jpg?w=300" data-large-file="https://fronterasblog.files.wordpress.com/2019/12/concrete7.jpg?w=636" class="alignnone size-full wp-image-10872" src="https://fronterasblog.files.wordpress.com/2019/12/concrete7.jpg?w=636" alt="Concrete7" srcset="https://fronterasblog.files.wordpress.com/2019/12/concrete7.jpg?w=636 636w, https://fronterasblog.files.wordpress.com/2019/12/concrete7.jpg?w=1272 1272w, https://fronterasblog.files.wordpress.com/2019/12/concrete7.jpg?w=150 150w, https://fronterasblog.files.wordpress.com/2019/12/concrete7.jpg?w=300 300w, https://fronterasblog.files.wordpress.com/2019/12/concrete7.jpg?w=768 768w, https://fronterasblog.files.wordpress.com/2019/12/concrete7.jpg?w=1024 1024w" sizes="(max-width: 636px) 100vw, 636px"   /><figcaption id="caption-attachment-10872" class="wp-caption-text">Las viejas viviendas casi ni se ven (<a href="https://www.waymarking.com/gallery/image.aspx?f=1&amp;guid=d3d79f52-660a-474e-8531-f5dcdcdcd808&amp;gid=3" target="_blank" rel="noopener">Waymark</a>)</figcaption></figure>
<figure data-shortcode="caption" id="attachment_10878" aria-describedby="caption-attachment-10878" style="width: 1028px" class="wp-caption alignnone"><img data-attachment-id="10878" data-permalink="https://fronterasblog.com/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/concrete-12/" data-orig-file="https://fronterasblog.files.wordpress.com/2019/12/concrete-12.jpg" data-orig-size="1028,694" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Fernando Tamayo&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582815932&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Concrete 12" data-image-description="" data-medium-file="https://fronterasblog.files.wordpress.com/2019/12/concrete-12.jpg?w=300" data-large-file="https://fronterasblog.files.wordpress.com/2019/12/concrete-12.jpg?w=636" class="alignnone size-full wp-image-10878" src="https://fronterasblog.files.wordpress.com/2019/12/concrete-12.jpg?w=636" alt="Concrete 12" srcset="https://fronterasblog.files.wordpress.com/2019/12/concrete-12.jpg?w=636 636w, https://fronterasblog.files.wordpress.com/2019/12/concrete-12.jpg?w=150 150w, https://fronterasblog.files.wordpress.com/2019/12/concrete-12.jpg?w=300 300w, https://fronterasblog.files.wordpress.com/2019/12/concrete-12.jpg?w=768 768w, https://fronterasblog.files.wordpress.com/2019/12/concrete-12.jpg?w=1024 1024w, https://fronterasblog.files.wordpress.com/2019/12/concrete-12.jpg 1028w" sizes="(max-width: 636px) 100vw, 636px"   /><figcaption id="caption-attachment-10878" class="wp-caption-text">La nieve le da un aspecto aún más siniestro (<a href="https://www.flickr.com/photos/aaroncampbellphoto/39866019951/in/photolist-23JPLPz-QALd1E-29q1zWR-2ibx4Px-21TRPRf-2gdbWyw-21vXSfq-9iAa3f-xmkXGo-9iA9uC-c1U6d1-2dN32Jd-Jw6u9o-qLgniF-is6VvP-2dZp8im-Qrqc6A-RdU6XG-2hQ2oKd-2gdNmUk-23A4qxt-am7Tb8-Rcz4Cx-Zyfdzi-2hhESZs-9foJpZ-KFPRM3-uUHktc-mtxZQF-cri38b-bBiomt-9foBWH-2dCcavj-E34SJk-29tBptA-Fvtkz9-23Dc95A-nfPgem-DpWwfL-JPxage-vAVoSa-6t3nDJ-Zsxbbw-8AuVVk-2gZct98-DpWGaA-DpWJWN-6sYf1k-8CaCaT-yqXCg2" target="_blank" rel="noopener">Aaron Glenn Campbell | Flickr</a>)</figcaption></figure>
<p style="text-align:justify;">Después de casi un siglo de completo abandono, Concrete City es hoy el típico escenario post apocalíptico chernobiliano. Los edificios yacen comidos por la maleza y plagados de boquetes; no hay una sola pared que no esté cubierta de grafitis y pintadas obscenas, la piscina acumula basura y restos de fogatas de noventa años y el deterioro es total y absoluto. Bomberos y policía local acuden de vez en cuando a las ruinas a realizar simulacros y ensayos de operaciones, exploradores urbanos llevan sus drones a tomar espectaculares planos aéreos de los derrelictos y grafiteros de todo pelaje dejan su firma para la posteridad sobre paredes que ya estaban en pie antes de que nacieran sus tatarabuelos. Concrete City se mantiene en pie a duras penas como testimonio mudo del capitalismo paternal y de una arquitectura que probablemente no estaba pensada para seres humanos.</p>
<figure data-shortcode="caption" id="attachment_10873" aria-describedby="caption-attachment-10873" style="width: 833px" class="wp-caption alignnone"><img data-attachment-id="10873" data-permalink="https://fronterasblog.com/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/concrete-grafiti/" data-orig-file="https://fronterasblog.files.wordpress.com/2019/12/concrete-grafiti.jpg" data-orig-size="833,555" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Marty Straub&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Concrete Grafiti" data-image-description="" data-medium-file="https://fronterasblog.files.wordpress.com/2019/12/concrete-grafiti.jpg?w=300" data-large-file="https://fronterasblog.files.wordpress.com/2019/12/concrete-grafiti.jpg?w=636" class="alignnone size-full wp-image-10873" src="https://fronterasblog.files.wordpress.com/2019/12/concrete-grafiti.jpg?w=636" alt="Concrete Grafiti" srcset="https://fronterasblog.files.wordpress.com/2019/12/concrete-grafiti.jpg?w=636 636w, https://fronterasblog.files.wordpress.com/2019/12/concrete-grafiti.jpg?w=150 150w, https://fronterasblog.files.wordpress.com/2019/12/concrete-grafiti.jpg?w=300 300w, https://fronterasblog.files.wordpress.com/2019/12/concrete-grafiti.jpg?w=768 768w, https://fronterasblog.files.wordpress.com/2019/12/concrete-grafiti.jpg 833w" sizes="(max-width: 636px) 100vw, 636px"   /><figcaption id="caption-attachment-10873" class="wp-caption-text">Una manita de pintura y un suelo nuevo no le vendría mal del todo (<a href="http://parksphotos.com/2012/090712concretecity/index.html" target="_blank" rel="noopener">Parks Photos</a>)</figcaption></figure>
<figure data-shortcode="caption" id="attachment_10874" aria-describedby="caption-attachment-10874" style="width: 576px" class="wp-caption aligncenter"><img data-attachment-id="10874" data-permalink="https://fronterasblog.com/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/concrete10/" data-orig-file="https://fronterasblog.files.wordpress.com/2019/12/concrete10.jpg" data-orig-size="576,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Concrete10" data-image-description="" data-medium-file="https://fronterasblog.files.wordpress.com/2019/12/concrete10.jpg?w=169" data-large-file="https://fronterasblog.files.wordpress.com/2019/12/concrete10.jpg?w=576" class="alignnone size-full wp-image-10874" src="https://fronterasblog.files.wordpress.com/2019/12/concrete10.jpg?w=636" alt="Concrete10" srcset="https://fronterasblog.files.wordpress.com/2019/12/concrete10.jpg 576w, https://fronterasblog.files.wordpress.com/2019/12/concrete10.jpg?w=84 84w, https://fronterasblog.files.wordpress.com/2019/12/concrete10.jpg?w=169 169w" sizes="(max-width: 576px) 100vw, 576px"   /><figcaption id="caption-attachment-10874" class="wp-caption-text">Exploradores urbanos siguen acudiendo en oleadas al lugar pese a que es propiedad privada y se arriesgan a una fuerte multa (<a href="https://imgur.com/a/srzLW" target="_blank" rel="noopener">Scootah1283 | Imgur</a>)</figcaption></figure>
<p style="text-align:justify;">Fuentes y más info: <a href="https://www.atlasobscura.com/places/concrete-city" target="_blank" rel="noopener">Atlas Obscura</a>, <a href="https://web.archive.org/web/20050830155527/http://academic.luzerne.edu/rjanosov/Concrete%20City.PDF" target="_blank" rel="noopener">Luzerne County</a>, <a href="http://www.itsveryeasytoremember.com/Pennsylvania/Concrete_City/History_of_Concrete_City/history_of_concrete_city.html" target="_blank" rel="noopener">It&#8217;s very easy to remember</a>, <a href="https://maps.roadtrippers.com/us/nanticoke-pa/points-of-interest/concrete-city" target="_blank" rel="noopener">Roadtrippers</a>.</p>
<p>Fotos: <a href="https://imgur.com/a/srzLW" target="_blank" rel="noopener">Imgur</a>, <a href="http://parksphotos.com/2012/090712concretecity/index.html" target="_blank" rel="noopener">Parks Photos</a>, <a href="https://cherisundra.com/2010/06/13/hello-world/" target="_blank" rel="noopener">Cheri Sundra.</a></p>
<p>También en Pensilvania está <a href="https://fronterasblog.com/2012/05/02/las-puertas-del-infierno-i-centralia-el-pueblo-al-que-le-arden-las-entranas/" target="_blank" rel="noopener">Centralia, el pueblo al que le arden las entrañas</a>.</p>
<p>Y si te gustó esta historia de abandonos, échale un ojo a estas otras:</p>
<p><a href="https://fronterasblog.com/2020/02/17/sathorn-unique-el-rascacielos-fantasma-en-el-corazon-de-bangkok/" target="_blank" rel="noopener">Sathorn Unique, el rascacielos abandonado en el centro de Bangkok</a><br />
<a href="https://fronterasblog.com/2016/07/05/wittenoom-la-ciudad-que-desaparecio-de-los-mapas/" target="_blank" rel="noopener">Witenoom, la ciudad que desapareció de los mapas</a>, en Australia<br />
<a href="https://fronterasblog.com/2014/06/16/villa-epecuen-el-pueblo-que-emergio-de-las-aguas/" target="_blank" rel="noopener">Villa Epecuén, el pueblo que surgió de las aguas</a>, en Argentina<br />
<a href="https://fronterasblog.com/2012/11/13/lo-que-queda-de-plymouth/" target="_blank" rel="noopener">Lo que queda de Plymouth</a>, la antigua capital de Montserrat, en el Caribe británico<br />
<a href="https://fronterasblog.com/2011/09/06/pyramiden-la-ciudad-fantasma-del-artico/" target="_blank" rel="noopener">Pyramiden, la ciudad fantasma del Ártico</a>, en Svalbard (Noruega)</p>
<p>&nbsp;</p>
<div id="atatags-370373-5e5919119ad6f">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5e5919119ad6f', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5e5919119ad8d"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5e5919119ad8d',
						location: 120,
						formFactor: '001',   
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Tu voto:</h3><div class="cs-rating pd-rating" id="pd_rating_holder_1048149_post_10281"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir es vivir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10281" class="share-facebook sd-button share-icon" href="https://fronterasblog.com/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10281" class="share-twitter sd-button share-icon" href="https://fronterasblog.com/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://fronterasblog.com/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://fronterasblog.com/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://fronterasblog.com/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-2473559-10281-5e5919119ca0a' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=2473559&amp;post_id=10281&amp;origin=fronterasblog.wordpress.com&amp;obj_id=2473559-10281-5e5919119ca0a&amp;domain=fronterasblog.com' data-name='like-post-frame-2473559-10281-5e5919119ca0a'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>					</div><!-- .entry-content -->

	
	<footer class="entry-meta entry-footer">
		<span class="cat-links"><a href="https://fronterasblog.com/category/america/" rel="category tag">América</a>, <a href="https://fronterasblog.com/tag/ciudades-fantasma/" rel="category tag">Ciudades fantasma</a></span><span class="tags-links"><a href="https://fronterasblog.com/tag/estados-unidos/" rel="tag">Estados Unidos</a>, <a href="https://fronterasblog.com/tag/pensilvania/" rel="tag">Pensilvania</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-10281 -->
				<nav id="nav-below" class="post-navigation clear" role="navigation">
	
		<div class="nav-previous"><a href="https://fronterasblog.com/2020/02/21/geografia-entubada-los-mejores-canales-de-youtube-para-aficionados-a-la-geografia-recreativa-2/" rel="prev"><span class="meta-nav">Previous Article</span> Geografía entubada &#8211; Los mejores canales de YouTube para aficionados a la geografía recreativa&nbsp;(2)</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">

			<h3 class="widget-title comments-title">
			3 respuestas a &ldquo;<span>Fantasmas de hormigón: Concrete City, la utopía abandonada de&nbsp;Pensilvania</span>&rdquo;		</h3>

		<ol class="commentlist">
			
	<li id="comment-57101" class="comment even thread-even depth-1 parent highlander-comment">
		<article id="div-comment-57101" class="comment-body">
			<div class="comment-meta">
				<img alt='' src='https://1.gravatar.com/avatar/7357b58f5ee036ad4d24ec865fde233f?s=40&#038;d=retro&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<strong class="comment-author"><cite class="fn">Marcelo</cite></strong>				<span class="comment-date">27-febrero-2020 / 5:00 pm</span>
			</div>

			
			<div class="comment-content">
				<p>Muy bueno Diego, tus lectores exigimos que no decaiga esta regularidad casi semanal de tus entradas.<br />
Saludos desde Argentina!</p>
<div class="cs-rating pd-rating" id="pd_rating_holder_1048152_comm_57101"></div>			</div>

			<div class="comment-meta comment-footer">
								<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://fronterasblog.com/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/?replytocom=57101#respond' data-commentid="57101" data-postid="10281" data-belowelement="div-comment-57101" data-respondelement="respond" aria-label='Responder a Marcelo'>Responder</a></span>			</div>
		</article><!-- #div-comment-57101 -->

	<ul class="children">

	<li id="comment-57112" class="comment byuser comment-author-diegonzalez bypostauthor odd alt depth-2 highlander-comment">
		<article id="div-comment-57112" class="comment-body">
			<div class="comment-meta">
				<img alt='' src='https://1.gravatar.com/avatar/a810d419a0aa613be7055f3806473e61?s=40&#038;d=retro&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<strong class="comment-author"><cite class="fn"><a href='https://fronterasblog.wordpress.com' rel='external nofollow ugc' class='url'>Diego González</a></cite></strong>				<span class="comment-date">27-febrero-2020 / 6:54 pm</span>
			</div>

			
			<div class="comment-content">
				<p>Eh, nada de &#8220;casi semanal&#8221;, llevo desde enero a una media de dos por semana, de hecho 😀</p>
<div class="cs-rating pd-rating" id="pd_rating_holder_1048152_comm_57112"></div>			</div>

			<div class="comment-meta comment-footer">
								<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://fronterasblog.com/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/?replytocom=57112#respond' data-commentid="57112" data-postid="10281" data-belowelement="div-comment-57112" data-respondelement="respond" aria-label='Responder a Diego González'>Responder</a></span>			</div>
		</article><!-- #div-comment-57112 -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li id="comment-57123" class="comment even thread-odd thread-alt depth-1 highlander-comment">
		<article id="div-comment-57123" class="comment-body">
			<div class="comment-meta">
				<img alt='' src='https://2.gravatar.com/avatar/86afc83e069dd9b842b98690927db27a?s=40&#038;d=retro&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<strong class="comment-author"><cite class="fn">Hetado Delgado</cite></strong>				<span class="comment-date">27-febrero-2020 / 8:34 pm</span>
			</div>

			
			<div class="comment-content">
				<p>Interesante, voy por las otras, saludos.</p>
<div class="cs-rating pd-rating" id="pd_rating_holder_1048152_comm_57123"></div>			</div>

			<div class="comment-meta comment-footer">
								<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://fronterasblog.com/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/?replytocom=57123#respond' data-commentid="57123" data-postid="10281" data-belowelement="div-comment-57123" data-respondelement="respond" aria-label='Responder a Hetado Delgado'>Responder</a></span>			</div>
		</article><!-- #div-comment-57123 -->

	</li><!-- #comment-## -->
		<!-- .comment-list --></ol>

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://fronterasblog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="860910b6ba" /><input type="hidden" name="_wp_http_referer" value="/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='10281' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="85ecf0b970" /></p>
<input type="hidden" name="genseq" value="1582897425" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="113"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener"> Aprende cómo se procesan los datos de tus comentarios </a>.</p>

</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://fronterasblog.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="text-1" class="widget widget_text"><h3 class="widget-title">Contacto</h3>			<div class="textwidget"><img src="https://fronterasblog.files.wordpress.com/2008/01/mail.png" /></div>
		</aside><aside id="text-349835332" class="widget widget_text"><h3 class="widget-title">Fronteras está en Facebook</h3>			<div class="textwidget"><!-- Facebook Badge START --><a href="http://www.facebook.com/pages/Fronteras/308769571321" title="Fronteras" target="_TOP" style="font-family:&quot;font-size:11px;font-variant:normal;font-style:normal;font-weight:normal;color:#3B5998;text-decoration:none;" rel="noopener noreferrer">Fronteras</a><br><a href="http://www.facebook.com/pages/Fronteras/308769571321" title="Fronteras" target="_TOP" rel="noopener noreferrer"><img src="https://i1.wp.com/badge.facebook.com/badge/308769571321.3449.1438589188.png" width="120" height="221" style="border:0;" /></a><br><a href="http://www.facebook.com/business/dashboard/" title="¡Crea tu propia insignia identificativa!" target="_TOP" style="font-family:&quot;font-size:11px;font-variant:normal;font-style:normal;font-weight:normal;color:#3B5998;text-decoration:none;" rel="noopener noreferrer">Promociona también tu página</a><!-- Facebook Badge END --></div>
		</aside><aside id="text-349835333" class="widget widget_text"><h3 class="widget-title">Tambien en Tuíter</h3>			<div class="textwidget"><a href="http://twitter.com/fronterasblog" title="Tuiter Fologüer"><img src="https://fronterasblog.files.wordpress.com/2010/09/twitter_logo.png" alt="Fronteras en Twitter" /></a>



</div>
		</aside><aside id="wpcom_instagram_widget-2" class="widget widget_wpcom_instagram_widget"><h3 class="widget-title">Y en Instagram</h3><p>Se ha producido un error al recuperar las imágenes de Instagram. Se volverá a intentar en unos minutos.</p></aside><aside id="rss_links-3" class="widget widget_rss_links"><h3 class="widget-title">Suscríbete y eso</h3><p class="size-small"><a class="feed-image-link" href="https://fronterasblog.com/feed/" title="Suscribirse a Entradas"><img src="https://fronterasblog.com/i/rss/orange-small.png" alt="RSS Feed" /></a>&nbsp;<a href="https://fronterasblog.com/feed/" title="Suscribirse a Entradas">RSS - Entradas</a></p><p class="size-small"><a class="feed-image-link" href="https://fronterasblog.com/comments/feed/" title="Suscribirse a Comentarios"><img src="https://fronterasblog.com/i/rss/orange-small.png" alt="RSS Feed" /></a>&nbsp;<a href="https://fronterasblog.com/comments/feed/" title="Suscribirse a Comentarios">RSS - Comentarios</a></p>
</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Suscríbete ¡No te espamearé! ¡No sabría cómo! </label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Introduce tu dirección de correo electrónico para seguir este Blog y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
<p>Únete a otros 14.395 seguidores</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Introduce tu email" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="2473559"/>
                    <input type="hidden" name="source" value="https://fronterasblog.com/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="a9238877e1" />                    <button type="submit"
	                    		                	                >
	                    Seguir                    </button>
                </p>
            </form>
			
</aside><aside id="categories-1" class="widget widget_categories"><h3 class="widget-title">De qué se habla aquí</h3><form action="https://fronterasblog.com" method="get"><label class="screen-reader-text" for="cat">De qué se habla aquí</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="781">Actualidad&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="5020964">Aerotranstornos&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="8055">América&nbsp;&nbsp;(149)</option>
	<option class="level-0" value="478622">Antártida&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1612">Asia&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="2214">África&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="1055667">Ártico&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="893577">Banderas&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="4131223">Ciudades divididas&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="4234656">Ciudades fantasma&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="33220">Colaboraciones&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="5718">Curiosidades&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="889">Deportes&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="4131224">Enclaves y exclaves&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="10990">Europa&nbsp;&nbsp;(187)</option>
	<option class="level-0" value="1071208">Fronteras&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="9201894">Historias épicas&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="18522481">Horología&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="750954">Islas&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="807308">Jardines Ajenos&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="4438">Libros&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="36224">Listas&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="4020597">Lugares que no existen&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="2004109">&nbsp;&nbsp;&nbsp;Micronaciones&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="49000">Mapas&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="18535687">Microestados&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="922946">Middle of nowhere&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="12145">Oceanía&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="14640">Offtopic&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="4358">On the road&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="20870694">Personal &amp; Autobombo&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="6945532">Telón de Acero&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="5560636">Territorios en disputa&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="80689">Toponimia&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="5701978">Trifinia&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="1149">Vídeos&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="1686">Viajes&nbsp;&nbsp;(57)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://fronterasblog.com/2020/02/'> febrero 2020 &nbsp;(8)</option>
	<option value='https://fronterasblog.com/2020/01/'> enero 2020 &nbsp;(7)</option>
	<option value='https://fronterasblog.com/2019/12/'> diciembre 2019 &nbsp;(3)</option>
	<option value='https://fronterasblog.com/2019/11/'> noviembre 2019 &nbsp;(4)</option>
	<option value='https://fronterasblog.com/2019/09/'> septiembre 2019 &nbsp;(1)</option>
	<option value='https://fronterasblog.com/2019/08/'> agosto 2019 &nbsp;(1)</option>
	<option value='https://fronterasblog.com/2019/07/'> julio 2019 &nbsp;(6)</option>
	<option value='https://fronterasblog.com/2019/06/'> junio 2019 &nbsp;(4)</option>
	<option value='https://fronterasblog.com/2019/05/'> mayo 2019 &nbsp;(8)</option>
	<option value='https://fronterasblog.com/2019/04/'> abril 2019 &nbsp;(8)</option>
	<option value='https://fronterasblog.com/2019/03/'> marzo 2019 &nbsp;(4)</option>
	<option value='https://fronterasblog.com/2019/02/'> febrero 2019 &nbsp;(1)</option>
	<option value='https://fronterasblog.com/2019/01/'> enero 2019 &nbsp;(3)</option>
	<option value='https://fronterasblog.com/2018/12/'> diciembre 2018 &nbsp;(2)</option>
	<option value='https://fronterasblog.com/2018/11/'> noviembre 2018 &nbsp;(8)</option>
	<option value='https://fronterasblog.com/2018/10/'> octubre 2018 &nbsp;(3)</option>
	<option value='https://fronterasblog.com/2018/07/'> julio 2018 &nbsp;(1)</option>
	<option value='https://fronterasblog.com/2018/04/'> abril 2018 &nbsp;(2)</option>
	<option value='https://fronterasblog.com/2018/01/'> enero 2018 &nbsp;(10)</option>
	<option value='https://fronterasblog.com/2017/12/'> diciembre 2017 &nbsp;(4)</option>
	<option value='https://fronterasblog.com/2017/11/'> noviembre 2017 &nbsp;(5)</option>
	<option value='https://fronterasblog.com/2017/10/'> octubre 2017 &nbsp;(3)</option>
	<option value='https://fronterasblog.com/2017/03/'> marzo 2017 &nbsp;(1)</option>
	<option value='https://fronterasblog.com/2016/12/'> diciembre 2016 &nbsp;(4)</option>
	<option value='https://fronterasblog.com/2016/11/'> noviembre 2016 &nbsp;(4)</option>
	<option value='https://fronterasblog.com/2016/10/'> octubre 2016 &nbsp;(7)</option>
	<option value='https://fronterasblog.com/2016/09/'> septiembre 2016 &nbsp;(3)</option>
	<option value='https://fronterasblog.com/2016/08/'> agosto 2016 &nbsp;(1)</option>
	<option value='https://fronterasblog.com/2016/07/'> julio 2016 &nbsp;(3)</option>
	<option value='https://fronterasblog.com/2016/06/'> junio 2016 &nbsp;(1)</option>
	<option value='https://fronterasblog.com/2016/04/'> abril 2016 &nbsp;(3)</option>
	<option value='https://fronterasblog.com/2016/03/'> marzo 2016 &nbsp;(10)</option>
	<option value='https://fronterasblog.com/2016/01/'> enero 2016 &nbsp;(3)</option>
	<option value='https://fronterasblog.com/2015/12/'> diciembre 2015 &nbsp;(2)</option>
	<option value='https://fronterasblog.com/2015/11/'> noviembre 2015 &nbsp;(4)</option>
	<option value='https://fronterasblog.com/2015/10/'> octubre 2015 &nbsp;(7)</option>
	<option value='https://fronterasblog.com/2015/09/'> septiembre 2015 &nbsp;(2)</option>
	<option value='https://fronterasblog.com/2015/08/'> agosto 2015 &nbsp;(4)</option>
	<option value='https://fronterasblog.com/2015/05/'> mayo 2015 &nbsp;(1)</option>
	<option value='https://fronterasblog.com/2015/02/'> febrero 2015 &nbsp;(1)</option>
	<option value='https://fronterasblog.com/2015/01/'> enero 2015 &nbsp;(1)</option>
	<option value='https://fronterasblog.com/2014/12/'> diciembre 2014 &nbsp;(4)</option>
	<option value='https://fronterasblog.com/2014/11/'> noviembre 2014 &nbsp;(6)</option>
	<option value='https://fronterasblog.com/2014/10/'> octubre 2014 &nbsp;(3)</option>
	<option value='https://fronterasblog.com/2014/09/'> septiembre 2014 &nbsp;(5)</option>
	<option value='https://fronterasblog.com/2014/07/'> julio 2014 &nbsp;(3)</option>
	<option value='https://fronterasblog.com/2014/06/'> junio 2014 &nbsp;(7)</option>
	<option value='https://fronterasblog.com/2014/05/'> mayo 2014 &nbsp;(5)</option>
	<option value='https://fronterasblog.com/2014/04/'> abril 2014 &nbsp;(5)</option>
	<option value='https://fronterasblog.com/2014/03/'> marzo 2014 &nbsp;(2)</option>
	<option value='https://fronterasblog.com/2013/12/'> diciembre 2013 &nbsp;(3)</option>
	<option value='https://fronterasblog.com/2013/11/'> noviembre 2013 &nbsp;(1)</option>
	<option value='https://fronterasblog.com/2013/09/'> septiembre 2013 &nbsp;(2)</option>
	<option value='https://fronterasblog.com/2013/08/'> agosto 2013 &nbsp;(5)</option>
	<option value='https://fronterasblog.com/2013/07/'> julio 2013 &nbsp;(1)</option>
	<option value='https://fronterasblog.com/2013/06/'> junio 2013 &nbsp;(2)</option>
	<option value='https://fronterasblog.com/2013/05/'> mayo 2013 &nbsp;(1)</option>
	<option value='https://fronterasblog.com/2013/04/'> abril 2013 &nbsp;(1)</option>
	<option value='https://fronterasblog.com/2013/03/'> marzo 2013 &nbsp;(1)</option>
	<option value='https://fronterasblog.com/2013/02/'> febrero 2013 &nbsp;(1)</option>
	<option value='https://fronterasblog.com/2013/01/'> enero 2013 &nbsp;(2)</option>
	<option value='https://fronterasblog.com/2012/12/'> diciembre 2012 &nbsp;(4)</option>
	<option value='https://fronterasblog.com/2012/11/'> noviembre 2012 &nbsp;(3)</option>
	<option value='https://fronterasblog.com/2012/10/'> octubre 2012 &nbsp;(2)</option>
	<option value='https://fronterasblog.com/2012/09/'> septiembre 2012 &nbsp;(1)</option>
	<option value='https://fronterasblog.com/2012/08/'> agosto 2012 &nbsp;(6)</option>
	<option value='https://fronterasblog.com/2012/07/'> julio 2012 &nbsp;(1)</option>
	<option value='https://fronterasblog.com/2012/06/'> junio 2012 &nbsp;(2)</option>
	<option value='https://fronterasblog.com/2012/05/'> mayo 2012 &nbsp;(11)</option>
	<option value='https://fronterasblog.com/2012/04/'> abril 2012 &nbsp;(4)</option>
	<option value='https://fronterasblog.com/2012/03/'> marzo 2012 &nbsp;(8)</option>
	<option value='https://fronterasblog.com/2012/02/'> febrero 2012 &nbsp;(4)</option>
	<option value='https://fronterasblog.com/2012/01/'> enero 2012 &nbsp;(5)</option>
	<option value='https://fronterasblog.com/2011/12/'> diciembre 2011 &nbsp;(8)</option>
	<option value='https://fronterasblog.com/2011/11/'> noviembre 2011 &nbsp;(8)</option>
	<option value='https://fronterasblog.com/2011/10/'> octubre 2011 &nbsp;(10)</option>
	<option value='https://fronterasblog.com/2011/09/'> septiembre 2011 &nbsp;(7)</option>
	<option value='https://fronterasblog.com/2011/08/'> agosto 2011 &nbsp;(5)</option>
	<option value='https://fronterasblog.com/2011/07/'> julio 2011 &nbsp;(3)</option>
	<option value='https://fronterasblog.com/2011/06/'> junio 2011 &nbsp;(3)</option>
	<option value='https://fronterasblog.com/2011/04/'> abril 2011 &nbsp;(4)</option>
	<option value='https://fronterasblog.com/2011/03/'> marzo 2011 &nbsp;(2)</option>
	<option value='https://fronterasblog.com/2011/02/'> febrero 2011 &nbsp;(5)</option>
	<option value='https://fronterasblog.com/2011/01/'> enero 2011 &nbsp;(2)</option>
	<option value='https://fronterasblog.com/2010/12/'> diciembre 2010 &nbsp;(7)</option>
	<option value='https://fronterasblog.com/2010/11/'> noviembre 2010 &nbsp;(3)</option>
	<option value='https://fronterasblog.com/2010/10/'> octubre 2010 &nbsp;(3)</option>
	<option value='https://fronterasblog.com/2010/09/'> septiembre 2010 &nbsp;(2)</option>
	<option value='https://fronterasblog.com/2010/08/'> agosto 2010 &nbsp;(7)</option>
	<option value='https://fronterasblog.com/2010/07/'> julio 2010 &nbsp;(3)</option>
	<option value='https://fronterasblog.com/2010/06/'> junio 2010 &nbsp;(1)</option>
	<option value='https://fronterasblog.com/2010/05/'> mayo 2010 &nbsp;(3)</option>
	<option value='https://fronterasblog.com/2010/04/'> abril 2010 &nbsp;(3)</option>
	<option value='https://fronterasblog.com/2010/03/'> marzo 2010 &nbsp;(2)</option>
	<option value='https://fronterasblog.com/2010/02/'> febrero 2010 &nbsp;(1)</option>
	<option value='https://fronterasblog.com/2010/01/'> enero 2010 &nbsp;(4)</option>
	<option value='https://fronterasblog.com/2009/12/'> diciembre 2009 &nbsp;(6)</option>
	<option value='https://fronterasblog.com/2009/11/'> noviembre 2009 &nbsp;(4)</option>
	<option value='https://fronterasblog.com/2009/10/'> octubre 2009 &nbsp;(2)</option>
	<option value='https://fronterasblog.com/2009/09/'> septiembre 2009 &nbsp;(8)</option>
	<option value='https://fronterasblog.com/2009/08/'> agosto 2009 &nbsp;(4)</option>
	<option value='https://fronterasblog.com/2009/07/'> julio 2009 &nbsp;(4)</option>
	<option value='https://fronterasblog.com/2009/06/'> junio 2009 &nbsp;(5)</option>
	<option value='https://fronterasblog.com/2009/05/'> mayo 2009 &nbsp;(4)</option>
	<option value='https://fronterasblog.com/2009/04/'> abril 2009 &nbsp;(4)</option>
	<option value='https://fronterasblog.com/2009/03/'> marzo 2009 &nbsp;(10)</option>
	<option value='https://fronterasblog.com/2009/02/'> febrero 2009 &nbsp;(9)</option>
	<option value='https://fronterasblog.com/2009/01/'> enero 2009 &nbsp;(1)</option>
	<option value='https://fronterasblog.com/2008/12/'> diciembre 2008 &nbsp;(3)</option>
	<option value='https://fronterasblog.com/2008/11/'> noviembre 2008 &nbsp;(8)</option>
	<option value='https://fronterasblog.com/2008/10/'> octubre 2008 &nbsp;(10)</option>
	<option value='https://fronterasblog.com/2008/09/'> septiembre 2008 &nbsp;(7)</option>
	<option value='https://fronterasblog.com/2008/08/'> agosto 2008 &nbsp;(2)</option>
	<option value='https://fronterasblog.com/2008/07/'> julio 2008 &nbsp;(8)</option>
	<option value='https://fronterasblog.com/2008/06/'> junio 2008 &nbsp;(2)</option>
	<option value='https://fronterasblog.com/2008/05/'> mayo 2008 &nbsp;(10)</option>
	<option value='https://fronterasblog.com/2008/04/'> abril 2008 &nbsp;(11)</option>
	<option value='https://fronterasblog.com/2008/03/'> marzo 2008 &nbsp;(13)</option>
	<option value='https://fronterasblog.com/2008/02/'> febrero 2008 &nbsp;(10)</option>
	<option value='https://fronterasblog.com/2008/01/'> enero 2008 &nbsp;(11)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="linkcat-6300499" class="widget widget_links"><h3 class="widget-title">Asombros</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://200paises200libros.wordpress.com/">200 países 200 libros</a></li>
<li><a href="http://www.anfrix.com/">Anfrix</a></li>
<li><a href="http://www.cabovolo.com/">Cabovolo</a></li>
<li><a href="http://cuarteldeinvierno.com/" target="_blank">Cuartel de invierno</a></li>
<li><a href="http://curiosoperoinutil.com">Curioso Pero Inútil</a></li>
<li><a href="http://elbauldejosete.wordpress.com/" target="_blank">El baúl de Josete</a></li>
<li><a href="http://espanabizarra.tumblr.com/" title="Sublime recopilación de Horrotondas y Monumentos Bizarros en España.">España Bizarra</a></li>
<li><a href="http://fogonazos.blogspot.com">Fogonazos</a></li>
<li><a href="http://hackingpurkinje.wordpress.com/">Hacking Purkinje</a></li>
<li><a href="http://www.historiasdelaciencia.com/">Historias de la Ciencia</a></li>
<li><a href="http://www.kirainet.com/">Kirai</a></li>
<li><a href="http://kurioso.wordpress.com/" target="_blank">Kurioso</a></li>
<li><a href="http://www.aldea-irreductible.blogspot.com/" target="_blank">La Aldea Irreductible</a></li>
<li><a href="http://www.lapizarradeyuri.com/">La Pizarra de Yuri</a></li>
<li><a href="http://maikelnai.naukas.com/" target="_blank">Maikelnai</a></li>
<li><a href="http://www.elzo-meridianos.blogspot.com/" target="_blank">Meridianos</a></li>
<li><a href="http://www.microsiervos.com/" target="_blank">Microsiervos</a></li>
<li><a href="http://amazings.es/" target="_blank">Naukas</a></li>
<li><a href="http://silvistorias.tumblr.com/" target="_blank">Silvistorias</a></li>
<li><a href="http://www.alpoma.net/tecob/" target="_blank">Tecnología obsoleta</a></li>
<li><a href="http://barcomasgrande.blogspot.com/">Un barco más grande</a></li>
<li><a href="http://unabrevehistoria.blogspot.com.es/">Una breve historia</a></li>
<li><a href="http://vidas-ajenas.blogspot.com">Vidas ajenas</a></li>
<li><a href="http://matiascallone.blogspot.com/">Visión Beta</a></li>
<li><a href="http://blogs.20minutos.es/yaestaellistoquetodolosabe/" target="_blank">Ya está el listo que todo lo sabe</a></li>

	</ul>
</aside>
<aside id="linkcat-1356" class="widget widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://gentedigital.es/comunidad/anderiza/">Ander Izaguirre</a></li>
<li><a href="http://cafefutbol.blogspot.com/" target="_blank">Café Fútbol</a></li>
<li><a href="http://www.outono.net/elentir/" target="_blank">Contando Estrelas</a></li>
<li><a href="http://hornosu.blogspot.com.es/" target="_blank">El Horno de Su</a></li>
<li><a href="http://elpezquesemuerdelaboca.blogspot.com.es/" rel="friend met" target="_blank">El Pez que se muerde la boca</a></li>
<li><a href="http://englishrussia.com/" target="_blank">English Russia (EN)</a></li>
<li><a href="http://blogs.20minutos.es/europa-inquieta/">Europa Inquieta</a></li>
<li><a href="http://www.diazvillanueva.com/blog/" target="_blank">Fernando Díaz Villanueva</a></li>
<li><a href="http://www.radiocine.org/" target="_blank">Radiocine</a></li>

	</ul>
</aside>
<aside id="linkcat-585413361" class="widget widget_links"><h3 class="widget-title">Entubados</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.youtube.com/channel/UC2C_jShtL725hvbm1arSV9w" target="_blank">CGP Grey</a></li>
<li><a href="https://www.youtube.com/channel/UCVbOEcs6RMxXXX3WWNtl_Fw" target="_blank">El Mapa de Sebas</a></li>
<li><a href="https://www.youtube.com/channel/UC405ACBOF3oOi9lxcMLzRWw" target="_blank">Explora tu mundo</a></li>
<li><a href="https://www.youtube.com/channel/UCuCkxoKLYO_EQ2GeFtbM_bw" target="_blank">Half as Interesting</a></li>
<li><a href="https://www.youtube.com/user/jayforeman51/videos" target="_blank">Jay Foreman &#8211; Map Men</a></li>
<li><a href="https://www.youtube.com/channel/UC1ZBQ-F-yktYD4m5AzM6pww/featured" target="_blank">Mustard</a></li>
<li><a href="https://www.youtube.com/channel/UCP5tjEmvPItGyLhmjdwP7Ww">Real Life Lore</a></li>
<li><a href="https://www.youtube.com/channel/UCtZ-NR6mtwRGRR48AtrYLjg" target="_blank">Ride me five &#8211; Vuelta al mundo en moto</a></li>
<li><a href="https://www.youtube.com/playlist?list=PL96C35uN7xGK_y459BdHCtGeftqs5_nff" target="_blank">Tom Scott &#8211; Amazing Places</a></li>
<li><a href="https://www.youtube.com/channel/UCdwdFOhBP9CoAOlHDTmTxaw" target="_blank">Un Mundo Inmenso</a></li>
<li><a href="https://www.youtube.com/channel/UC9RM-iSvTu1uPJb8X5yp3EQ" target="_blank">Wendover Productions</a></li>
<li><a href="https://www.youtube.com/user/WonderWhy7439/videos" target="_blank">Wonder Why</a></li>

	</ul>
</aside>
<aside id="linkcat-11861313" class="widget widget_links"><h3 class="widget-title">Fronterología y Geografía Recreativa</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amproehl.com/" target="_blank">Andy Proehl Maps</a></li>
<li><a href="http://blogdebanderas.wordpress.com/">Blog de Banderas</a></li>
<li><a href="http://nicolette.dk/borderbase/" target="_blank">Borderbase (EN)</a></li>
<li><a href="http://opinionator.blogs.nytimes.com/category/borderlines/" target="_blank">Borderlines (EN)</a></li>
<li><a href="http://groups.yahoo.com/group/borderpoint/" target="_blank">Borderpoint (EN)</a></li>
<li><a href="http://cartografic.wordpress.com/" target="_blank">Cartografía i Món [CAT]</a></li>
<li><a href="http://pillandia.blogspot.com/" target="_blank">Confini Amministrativi (IT)</a></li>
<li><a href="http://confluence.org/" target="_blank">Degree Confluence Project (EN)</a></li>
<li><a href="http://historiasdaraia.blogspot.com/">Fronteiras (PT)</a></li>
<li><a href="https://www.geografiainfinita.com/" target="_blank">Geografía Infinita</a></li>
<li><a href="https://www.youtube.com/geographynow" target="_blank">Geography Now (EN)</a></li>
<li><a href="http://lasislasdelmundo.blogspot.com.es" rel="contact" target="_blank">Islas del Mundo</a></li>
<li><a href="http://geosite.jankrogh.com/">Jan Krogh&#039;s Geosite (EN)</a></li>
<li><a href="https://www.cntraveler.com/contributors/ken-jennings" title="Ken Jennings en Condé Nast Traveler" target="_blank">Ken Jennings&#039; Maphead (EN)</a></li>
<li><a href="http://www.alpoma.net/carto/" target="_blank">La Cartoteca</a></li>
<li><a href="https://www.facebook.com/mapas.milhaud" rel="friend">Mapas Milhaud</a></li>
<li><a href="http://bigthink.com/blogs/strange-maps" target="_blank">Strange Maps (EN)</a></li>
<li><a href="http://basementgeographer.com/" target="_blank">The Basement Geographer (EN)</a></li>
<li><a href="http://transitmap.net/" target="_blank">Transit Maps (EN)</a></li>
<li><a href="http://www.howderfamily.com/blog/">Twelve Mile Circle</a></li>

	</ul>
</aside>
<aside id="linkcat-1686" class="widget widget_links"><h3 class="widget-title">Viajes</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://101lugaresincreibles.com/">101 lugares increibles</a></li>
<li><a href="http://blogs.elpais.com/paco-nadal/">Blog de Paco Nadal</a></li>
<li><a href="http://www.ignacioizquierdo.com/blog/">Crónicas de una cámara</a></li>
<li><a href="http://www.diariodeabordoblog.com/" rel="contact">Diario de a bordo</a></li>
<li><a href="http://www.diariodelviajero.com/">Diario del viajero</a></li>
<li><a href="http://www.altairblog.com/usuario/vWalker/blog/658/inicio" rel="friend met" target="_blank">La Arqueóloga Inocente</a></li>
<li><a href="http://leeryviajar.com/">Leer y viajar</a></li>
<li><a href="http://www.legatraveler.com/">Lega Traveler</a></li>
<li><a href="http://www.losapuntesdelviajero.com/">Los apuntes del viajero</a></li>
<li><a href="http://misviajesporahi.es/">Mis viajes por ahí</a></li>
<li><a href="http://www.molaviajar.com/">Molaviajar</a></li>
<li><a href="http://undiaenelpolo.com/" target="_blank">Un día en el Polo</a></li>
<li><a href="http://vagamundos.net">Vagamundos</a></li>

	</ul>
</aside>
<aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://fronterasblog.com/2020/01/">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td><a href="https://fronterasblog.com/2020/02/03/" aria-label="Entradas publicadas el 3 February, 2020">3</a></td><td><a href="https://fronterasblog.com/2020/02/04/" aria-label="Entradas publicadas el 4 February, 2020">4</a></td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td><a href="https://fronterasblog.com/2020/02/10/" aria-label="Entradas publicadas el 10 February, 2020">10</a></td><td>11</td><td>12</td><td><a href="https://fronterasblog.com/2020/02/13/" aria-label="Entradas publicadas el 13 February, 2020">13</a></td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td><a href="https://fronterasblog.com/2020/02/17/" aria-label="Entradas publicadas el 17 February, 2020">17</a></td><td>18</td><td>19</td><td><a href="https://fronterasblog.com/2020/02/20/" aria-label="Entradas publicadas el 20 February, 2020">20</a></td><td><a href="https://fronterasblog.com/2020/02/21/" aria-label="Entradas publicadas el 21 February, 2020">21</a></td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td><a href="https://fronterasblog.com/2020/02/27/" aria-label="Entradas publicadas el 27 February, 2020">27</a></td><td id="today">28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Nube de palabros</h3><div style="overflow:hidden"><a href="https://fronterasblog.com/tag/aeropuertos/" class="tag-cloud-link tag-link-462189 tag-link-position-1" style="font-size: 10.05504587156pt;" aria-label="Aeropuertos (12 elementos)">Aeropuertos</a>
<a href="https://fronterasblog.com/tag/alaska/" class="tag-cloud-link tag-link-176 tag-link-position-2" style="font-size: 12.495412844037pt;" aria-label="Alaska (19 elementos)">Alaska</a>
<a href="https://fronterasblog.com/tag/alemania/" class="tag-cloud-link tag-link-58055 tag-link-position-3" style="font-size: 14.935779816514pt;" aria-label="Alemania (30 elementos)">Alemania</a>
<a href="https://fronterasblog.com/tag/andorra/" class="tag-cloud-link tag-link-69324 tag-link-position-4" style="font-size: 8pt;" aria-label="Andorra (8 elementos)">Andorra</a>
<a href="https://fronterasblog.com/tag/antartida/" class="tag-cloud-link tag-link-478622 tag-link-position-5" style="font-size: 9.1559633027523pt;" aria-label="Antártida (10 elementos)">Antártida</a>
<a href="https://fronterasblog.com/tag/argentina/" class="tag-cloud-link tag-link-18939 tag-link-position-6" style="font-size: 14.422018348624pt;" aria-label="Argentina (27 elementos)">Argentina</a>
<a href="https://fronterasblog.com/tag/australia/" class="tag-cloud-link tag-link-4330 tag-link-position-7" style="font-size: 17.761467889908pt;" aria-label="Australia (50 elementos)">Australia</a>
<a href="https://fronterasblog.com/tag/austria/" class="tag-cloud-link tag-link-1849 tag-link-position-8" style="font-size: 10.954128440367pt;" aria-label="Austria (14 elementos)">Austria</a>
<a href="https://fronterasblog.com/tag/barreras/" class="tag-cloud-link tag-link-2096338 tag-link-position-9" style="font-size: 13.266055045872pt;" aria-label="Barreras (22 elementos)">Barreras</a>
<a href="https://fronterasblog.com/tag/brasil/" class="tag-cloud-link tag-link-38185 tag-link-position-10" style="font-size: 12.495412844037pt;" aria-label="Brasil (19 elementos)">Brasil</a>
<a href="https://fronterasblog.com/tag/belgica/" class="tag-cloud-link tag-link-55848 tag-link-position-11" style="font-size: 12.495412844037pt;" aria-label="Bélgica (19 elementos)">Bélgica</a>
<a href="https://fronterasblog.com/tag/california/" class="tag-cloud-link tag-link-1337 tag-link-position-12" style="font-size: 9.6697247706422pt;" aria-label="California (11 elementos)">California</a>
<a href="https://fronterasblog.com/tag/canada/" class="tag-cloud-link tag-link-2443 tag-link-position-13" style="font-size: 17.119266055046pt;" aria-label="Canadá (45 elementos)">Canadá</a>
<a href="https://fronterasblog.com/tag/caribe/" class="tag-cloud-link tag-link-172051 tag-link-position-14" style="font-size: 9.6697247706422pt;" aria-label="Caribe (11 elementos)">Caribe</a>
<a href="https://fronterasblog.com/tag/carreteras/" class="tag-cloud-link tag-link-83049 tag-link-position-15" style="font-size: 12.238532110092pt;" aria-label="Carreteras (18 elementos)">Carreteras</a>
<a href="https://fronterasblog.com/tag/castilla-y-leon/" class="tag-cloud-link tag-link-84850 tag-link-position-16" style="font-size: 8pt;" aria-label="Castilla y León (8 elementos)">Castilla y León</a>
<a href="https://fronterasblog.com/tag/cataluna/" class="tag-cloud-link tag-link-208755 tag-link-position-17" style="font-size: 11.981651376147pt;" aria-label="Cataluña (17 elementos)">Cataluña</a>
<a href="https://fronterasblog.com/tag/chile/" class="tag-cloud-link tag-link-7520 tag-link-position-18" style="font-size: 11.211009174312pt;" aria-label="Chile (15 elementos)">Chile</a>
<a href="https://fronterasblog.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-19" style="font-size: 14.935779816514pt;" aria-label="China (30 elementos)">China</a>
<a href="https://fronterasblog.com/tag/corea-del-norte/" class="tag-cloud-link tag-link-399687 tag-link-position-20" style="font-size: 8pt;" aria-label="Corea del Norte (8 elementos)">Corea del Norte</a>
<a href="https://fronterasblog.com/tag/demografia/" class="tag-cloud-link tag-link-17213 tag-link-position-21" style="font-size: 10.954128440367pt;" aria-label="Demografía (14 elementos)">Demografía</a>
<a href="https://fronterasblog.com/tag/diego-viajero/" class="tag-cloud-link tag-link-123444333 tag-link-position-22" style="font-size: 8pt;" aria-label="Diego Viajero (8 elementos)">Diego Viajero</a>
<a href="https://fronterasblog.com/tag/dinamarca/" class="tag-cloud-link tag-link-53377 tag-link-position-23" style="font-size: 11.211009174312pt;" aria-label="Dinamarca (15 elementos)">Dinamarca</a>
<a href="https://fronterasblog.com/tag/economia/" class="tag-cloud-link tag-link-2372 tag-link-position-24" style="font-size: 8pt;" aria-label="Economía (8 elementos)">Economía</a>
<a href="https://fronterasblog.com/tag/egipto/" class="tag-cloud-link tag-link-54133 tag-link-position-25" style="font-size: 10.05504587156pt;" aria-label="Egipto (12 elementos)">Egipto</a>
<a href="https://fronterasblog.com/tag/eslovaquia/" class="tag-cloud-link tag-link-224431 tag-link-position-26" style="font-size: 8pt;" aria-label="Eslovaquia (8 elementos)">Eslovaquia</a>
<a href="https://fronterasblog.com/tag/espana/" class="tag-cloud-link tag-link-10991 tag-link-position-27" style="font-size: 20.715596330275pt;" aria-label="España (87 elementos)">España</a>
<a href="https://fronterasblog.com/tag/estados-unidos/" class="tag-cloud-link tag-link-68395 tag-link-position-28" style="font-size: 22pt;" aria-label="Estados Unidos (108 elementos)">Estados Unidos</a>
<a href="https://fronterasblog.com/tag/filipinas/" class="tag-cloud-link tag-link-118397 tag-link-position-29" style="font-size: 8.6422018348624pt;" aria-label="Filipinas (9 elementos)">Filipinas</a>
<a href="https://fronterasblog.com/tag/finlandia/" class="tag-cloud-link tag-link-26250 tag-link-position-30" style="font-size: 8pt;" aria-label="Finlandia (8 elementos)">Finlandia</a>
<a href="https://fronterasblog.com/tag/francia/" class="tag-cloud-link tag-link-25438 tag-link-position-31" style="font-size: 17.247706422018pt;" aria-label="Francia (46 elementos)">Francia</a>
<a href="https://fronterasblog.com/tag/futbol/" class="tag-cloud-link tag-link-1164 tag-link-position-32" style="font-size: 8.6422018348624pt;" aria-label="Fútbol (9 elementos)">Fútbol</a>
<a href="https://fronterasblog.com/tag/grecia/" class="tag-cloud-link tag-link-188818 tag-link-position-33" style="font-size: 9.6697247706422pt;" aria-label="Grecia (11 elementos)">Grecia</a>
<a href="https://fronterasblog.com/tag/groenlandia/" class="tag-cloud-link tag-link-552518 tag-link-position-34" style="font-size: 12.495412844037pt;" aria-label="Groenlandia (19 elementos)">Groenlandia</a>
<a href="https://fronterasblog.com/tag/humor/" class="tag-cloud-link tag-link-376 tag-link-position-35" style="font-size: 15.963302752294pt;" aria-label="Humor (36 elementos)">Humor</a>
<a href="https://fronterasblog.com/tag/hungria/" class="tag-cloud-link tag-link-224423 tag-link-position-36" style="font-size: 8.6422018348624pt;" aria-label="Hungría (9 elementos)">Hungría</a>
<a href="https://fronterasblog.com/tag/independencia/" class="tag-cloud-link tag-link-818174 tag-link-position-37" style="font-size: 10.954128440367pt;" aria-label="Independencia (14 elementos)">Independencia</a>
<a href="https://fronterasblog.com/tag/india/" class="tag-cloud-link tag-link-3054 tag-link-position-38" style="font-size: 11.211009174312pt;" aria-label="India (15 elementos)">India</a>
<a href="https://fronterasblog.com/tag/indonesia/" class="tag-cloud-link tag-link-122 tag-link-position-39" style="font-size: 10.954128440367pt;" aria-label="Indonesia (14 elementos)">Indonesia</a>
<a href="https://fronterasblog.com/tag/islas-desiertas/" class="tag-cloud-link tag-link-4626171 tag-link-position-40" style="font-size: 8.6422018348624pt;" aria-label="Islas Desiertas (9 elementos)">Islas Desiertas</a>
<a href="https://fronterasblog.com/tag/islas-marshall/" class="tag-cloud-link tag-link-6387868 tag-link-position-41" style="font-size: 8.6422018348624pt;" aria-label="Islas Marshall (9 elementos)">Islas Marshall</a>
<a href="https://fronterasblog.com/tag/italia/" class="tag-cloud-link tag-link-21862 tag-link-position-42" style="font-size: 11.981651376147pt;" aria-label="Italia (17 elementos)">Italia</a>
<a href="https://fronterasblog.com/tag/japon/" class="tag-cloud-link tag-link-29268 tag-link-position-43" style="font-size: 9.6697247706422pt;" aria-label="Japón (11 elementos)">Japón</a>
<a href="https://fronterasblog.com/tag/kiribati/" class="tag-cloud-link tag-link-162298 tag-link-position-44" style="font-size: 9.6697247706422pt;" aria-label="Kiribati (11 elementos)">Kiribati</a>
<a href="https://fronterasblog.com/tag/mapamundi/" class="tag-cloud-link tag-link-1733589 tag-link-position-45" style="font-size: 10.56880733945pt;" aria-label="Mapamundi (13 elementos)">Mapamundi</a>
<a href="https://fronterasblog.com/tag/marruecos/" class="tag-cloud-link tag-link-53888 tag-link-position-46" style="font-size: 9.1559633027523pt;" aria-label="Marruecos (10 elementos)">Marruecos</a>
<a href="https://fronterasblog.com/tag/mexico/" class="tag-cloud-link tag-link-783 tag-link-position-47" style="font-size: 12.752293577982pt;" aria-label="México (20 elementos)">México</a>
<a href="https://fronterasblog.com/tag/musica/" class="tag-cloud-link tag-link-774 tag-link-position-48" style="font-size: 10.56880733945pt;" aria-label="Música (13 elementos)">Música</a>
<a href="https://fronterasblog.com/tag/nepal/" class="tag-cloud-link tag-link-11530 tag-link-position-49" style="font-size: 8.6422018348624pt;" aria-label="Nepal (9 elementos)">Nepal</a>
<a href="https://fronterasblog.com/tag/noruega/" class="tag-cloud-link tag-link-54386 tag-link-position-50" style="font-size: 10.56880733945pt;" aria-label="Noruega (13 elementos)">Noruega</a>
<a href="https://fronterasblog.com/tag/nostalgia/" class="tag-cloud-link tag-link-3607 tag-link-position-51" style="font-size: 9.6697247706422pt;" aria-label="Nostalgia (11 elementos)">Nostalgia</a>
<a href="https://fronterasblog.com/tag/nueva-york/" class="tag-cloud-link tag-link-232482 tag-link-position-52" style="font-size: 8pt;" aria-label="Nueva York (8 elementos)">Nueva York</a>
<a href="https://fronterasblog.com/tag/nueva-zelanda/" class="tag-cloud-link tag-link-111187 tag-link-position-53" style="font-size: 10.05504587156pt;" aria-label="Nueva Zelanda (12 elementos)">Nueva Zelanda</a>
<a href="https://fronterasblog.com/tag/outback/" class="tag-cloud-link tag-link-389622 tag-link-position-54" style="font-size: 11.596330275229pt;" aria-label="Outback (16 elementos)">Outback</a>
<a href="https://fronterasblog.com/tag/pakistan/" class="tag-cloud-link tag-link-3235 tag-link-position-55" style="font-size: 9.6697247706422pt;" aria-label="Pakistán (11 elementos)">Pakistán</a>
<a href="https://fronterasblog.com/tag/paises-bajos/" class="tag-cloud-link tag-link-325757 tag-link-position-56" style="font-size: 13.009174311927pt;" aria-label="Países Bajos (21 elementos)">Países Bajos</a>
<a href="https://fronterasblog.com/tag/portugal/" class="tag-cloud-link tag-link-2620 tag-link-position-57" style="font-size: 10.954128440367pt;" aria-label="Portugal (14 elementos)">Portugal</a>
<a href="https://fronterasblog.com/tag/quebec/" class="tag-cloud-link tag-link-56943 tag-link-position-58" style="font-size: 8.6422018348624pt;" aria-label="Quebec (9 elementos)">Quebec</a>
<a href="https://fronterasblog.com/tag/reino-unido/" class="tag-cloud-link tag-link-68924 tag-link-position-59" style="font-size: 16.862385321101pt;" aria-label="Reino Unido (43 elementos)">Reino Unido</a>
<a href="https://fronterasblog.com/tag/republica-democratica-del-congo/" class="tag-cloud-link tag-link-3864035 tag-link-position-60" style="font-size: 8.6422018348624pt;" aria-label="República Democrática del Congo (9 elementos)">República Democrática del Congo</a>
<a href="https://fronterasblog.com/tag/road-trip/" class="tag-cloud-link tag-link-5723 tag-link-position-61" style="font-size: 8.6422018348624pt;" aria-label="Road Trip (9 elementos)">Road Trip</a>
<a href="https://fronterasblog.com/tag/rusia/" class="tag-cloud-link tag-link-53378 tag-link-position-62" style="font-size: 16.348623853211pt;" aria-label="Rusia (39 elementos)">Rusia</a>
<a href="https://fronterasblog.com/tag/samoa/" class="tag-cloud-link tag-link-32837 tag-link-position-63" style="font-size: 9.6697247706422pt;" aria-label="Samoa (11 elementos)">Samoa</a>
<a href="https://fronterasblog.com/tag/san-martin/" class="tag-cloud-link tag-link-432183 tag-link-position-64" style="font-size: 8.6422018348624pt;" aria-label="San Martín (9 elementos)">San Martín</a>
<a href="https://fronterasblog.com/tag/sint-maarten/" class="tag-cloud-link tag-link-1578570 tag-link-position-65" style="font-size: 8.6422018348624pt;" aria-label="Sint Maarten (9 elementos)">Sint Maarten</a>
<a href="https://fronterasblog.com/tag/sudafrica/" class="tag-cloud-link tag-link-673383 tag-link-position-66" style="font-size: 8.6422018348624pt;" aria-label="Sudáfrica (9 elementos)">Sudáfrica</a>
<a href="https://fronterasblog.com/tag/suecia/" class="tag-cloud-link tag-link-54385 tag-link-position-67" style="font-size: 8.6422018348624pt;" aria-label="Suecia (9 elementos)">Suecia</a>
<a href="https://fronterasblog.com/tag/suiza/" class="tag-cloud-link tag-link-136719 tag-link-position-68" style="font-size: 10.05504587156pt;" aria-label="Suiza (12 elementos)">Suiza</a>
<a href="https://fronterasblog.com/tag/texas/" class="tag-cloud-link tag-link-1575 tag-link-position-69" style="font-size: 8pt;" aria-label="Texas (8 elementos)">Texas</a>
<a href="https://fronterasblog.com/tag/turquia/" class="tag-cloud-link tag-link-54141 tag-link-position-70" style="font-size: 8pt;" aria-label="Turquía (8 elementos)">Turquía</a>
<a href="https://fronterasblog.com/tag/ucrania/" class="tag-cloud-link tag-link-179214 tag-link-position-71" style="font-size: 10.56880733945pt;" aria-label="Ucrania (13 elementos)">Ucrania</a>
<a href="https://fronterasblog.com/tag/union-sovietica/" class="tag-cloud-link tag-link-918879 tag-link-position-72" style="font-size: 10.56880733945pt;" aria-label="Unión Soviética (13 elementos)">Unión Soviética</a>
<a href="https://fronterasblog.com/tag/venezuela/" class="tag-cloud-link tag-link-17923 tag-link-position-73" style="font-size: 9.6697247706422pt;" aria-label="Venezuela (11 elementos)">Venezuela</a>
<a href="https://fronterasblog.com/tag/vuelta-al-mundo/" class="tag-cloud-link tag-link-1971835 tag-link-position-74" style="font-size: 10.954128440367pt;" aria-label="Vuelta al mundo (14 elementos)">Vuelta al mundo</a>
<a href="https://fronterasblog.com/tag/videos-viajeros/" class="tag-cloud-link tag-link-235410330 tag-link-position-75" style="font-size: 13.908256880734pt;" aria-label="Vídeos Viajeros (25 elementos)">Vídeos Viajeros</a></div></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h3 class="widget-title">Egómetro</h3>		<ul>
			<li>10.017.034 visitas</li>
		</ul>
		</aside>			<div id="atatags-286348-5e591911aad3d"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5e591911aad3d',
						location: 140,
						formFactor: '003',   
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script>	</div><!-- .widget-area -->

		</div>

	<footer class="site-footer" role="contentinfo">
		<div class="content-wrapper">

			

			<div class="site-credit">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
				
							</div><!-- .site-credit -->

		</div>
	</footer><!-- .site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202009y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7357b58f5ee036ad4d24ec865fde233f">
	</div>
	<div class="grofile-hash-map-a810d419a0aa613be7055f3806473e61">
	</div>
	<div class="grofile-hash-map-86afc83e069dd9b842b98690927db27a">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/fronterasblog.wordpress.com\/public.api\/connect\/?action=request&domain=fronterasblog.com","logoutURL":"https:\/\/fronterasblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=02e1964d98","homeURL":"https:\/\/fronterasblog.com\/","postID":"10281","gravDefault":"retro","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<!-- CCPA [start] -->
			<script type="text/javascript">
				( function () {

					var setupPrivacy = function() {

						var $ = window.jQuery;
						if ( ! $ ) return; // jQuery required

						$( document ).ready( function() {

							// Minimal Mozilla Cookie library
							// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
							var cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

							var setDefaultOptInCookie = function() {
								var value = '1YNN';
								cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', '.rootDomain' );
							};

							var setCcpaAppliesCookie = function( value ) {
								cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', '.rootDomain' );
							}

							var maybeCallDoNotSellCallback = function() {
								if ( 'function' === typeof window.doNotSellCallback ) {
									return window.doNotSellCallback( $ );
								}

								return false;
							}

							var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

							if ( null !== usprivacyCookie ) {
								maybeCallDoNotSellCallback();
								return;
							}

							var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

							if ( null === ccpaCookie ) {
								$.ajax({
									type: 'GET',
									dataType: "json",
									cache: false,
									url: 'https://public-api.wordpress.com/geo/',
									success: function( data ) {
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									},
									error: function() {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									},
								} );
							} else {
								if ( ccpaCookie === 'true' ) {
									if ( maybeCallDoNotSellCallback() ) {
										setDefaultOptInCookie();
									}
								}
							}
						} );
					};

					if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
						defQueue.items.push( setupPrivacy );
					} else {
						setupPrivacy();
					}

				} )();
			</script>
			<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="2473559" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://fronterasblog.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Fronteras" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="27ef988a3a" /><input type="hidden" name="_wp_http_referer" value="/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fronterasblog.com\/2020\/02\/27\/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania\/":10281};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/02/27/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"2473559","siteName":"Fronteras","siteURL":"https:\/\/fronterasblog.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/58ee077fcb4462680ec9459e869e4284?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/plane","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffronterasblog.com%2F2020%2F02%2F27%2Ffantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania%2F&signup_flow=account&domain=fronterasblog.com","themeURL":"https:\/\/wordpress.com\/theme\/plane\/","xhrURL":"https:\/\/fronterasblog.com\/wp-admin\/admin-ajax.php","nonce":"950bef666a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a9238877e1\" \/>","referer":"https:\/\/fronterasblog.com\/2020\/02\/27\/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania\/","canFollow":"1","feedID":"38758974","statusMessage":"","customizeLink":"https:\/\/fronterasblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffronterasblog.wordpress.com%2F2020%2F02%2F27%2Ffantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania%2F","postID":"10281","shortlink":"https:\/\/wp.me\/panu7-2FP","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/fronterasblog.com\/10281","statsLink":"https:\/\/wordpress.com\/stats\/post\/10281\/fronterasblog.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Plane","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 14.395 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffronterasblog.com%2F2020%2F02%2F27%2Ffantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania%2F&signup_flow=account&domain=fronterasblog.com\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/fronterasblog.com\/wp-admin\/admin-ajax.php","nonce":"49b9573aa4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/fronterasblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffronterasblog.com%2F2020%2F02%2F27%2Ffantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania%2F","blog_id":"2473559","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=2473559&v=wpcom&tz=1&user_id=0&subd=fronterasblog","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUu1ygjAQfKHGKCDYH50+SickB57kgyYXqW/fo1XrONRpf+Wyd7e7bJDTKHTwBJ7kIUkDR9QwfqwO6UnetFwWo809+iQtDpDke4YMe+WNhXgZRq9tNtyciTCRPII3Ic6tMdhTh9auHPp77gtxl60VCQkEGCT0/VlS1uW2qXdNXbW664pdozq9gdKsK6ih6ppSQbUunstatjbwUkiUBJd6OLtAmH7T7DNfW4j99wJbBxqVHgSwd+Lx7MmEyctz+w6+p6U9OP7+MbesoDzMSXh1xF4Rhj9NfxVLgerg3KwdYbSnpRhvnmhC0wOx28zdMCAIqyZJ4Jid4A5/wKMM64hWRelUIohciXCEGHE2dcX+yUCRA06PlvSc1rx0rZYSSeNPCLf4gf/NeDofq9upBS2tYsgJ7PXhL8AjfwMmByTK1Vq+sbLsQnQ8/+peNttd0RRVUT4fPgEBaD2A'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script>
<!--//--><![CDATA[//><!--
PDRTJS_settings_1048149_post_10281={"id":1048149,"unique_id":"wp-post-10281","title":"Fantasmas%20de%20hormig%C3%B3n%3A%20Concrete%20City%2C%20la%20utop%C3%ADa%20abandonada%20de%26nbsp%3BPensilvania","permalink":"https:\/\/fronterasblog.com\/2020\/02\/27\/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania\/","item_id":"_post_10281"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1048149_post_10281 == 'undefined' ){PDRTJS_1048149_post_10281 = new PDRTJS_RATING( PDRTJS_settings_1048149_post_10281 );}}PDRTJS_settings_1048152_comm_57101={"id":1048152,"unique_id":"wp-comment-57101","title":"Muy%20bueno%20Diego%2C%20tus%20lectores%20exigimos%20que%20no%20decaiga%20esta%20regularidad%20casi%20semanal%20de%20tus%20entradas.Saludos%20desde%20Argentina%21...","permalink":"https:\/\/fronterasblog.com\/2020\/02\/27\/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania\/#comment-57101","item_id":"_comm_57101"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1048152_comm_57101 == 'undefined' ){PDRTJS_1048152_comm_57101 = new PDRTJS_RATING( PDRTJS_settings_1048152_comm_57101 );}}PDRTJS_settings_1048152_comm_57112={"id":1048152,"unique_id":"wp-comment-57112","title":"Eh%2C%20nada%20de%20%26quot%3Bcasi%20semanal%26quot%3B%2C%20llevo%20desde%20enero%20a%20una%20media%20de%20dos%20por%20semana%2C%20de%20hecho%20%3A-D...","permalink":"https:\/\/fronterasblog.com\/2020\/02\/27\/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania\/#comment-57112","item_id":"_comm_57112"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1048152_comm_57112 == 'undefined' ){PDRTJS_1048152_comm_57112 = new PDRTJS_RATING( PDRTJS_settings_1048152_comm_57112 );}}PDRTJS_settings_1048152_comm_57123={"id":1048152,"unique_id":"wp-comment-57123","title":"Interesante%2C%20voy%20por%20las%20otras%2C%20saludos....","permalink":"https:\/\/fronterasblog.com\/2020\/02\/27\/fantasmas-de-hormigon-concrete-city-la-utopia-abandonada-de-pensilvania\/#comment-57123","item_id":"_comm_57123"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1048152_comm_57123 == 'undefined' ){PDRTJS_1048152_comm_57123 = new PDRTJS_RATING( PDRTJS_settings_1048152_comm_57123 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom'></script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'2473559','blog_tz':'1','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'2473559','v':'wpcom','tz':'1','user_id':'0','post':'10281','subd':'fronterasblog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFkyMT96a043UFYyeU1KfDVwMlMwTmgra1hrQVlPdElDRDFbODAuS1AxaVlxWzBNQjJJeUo4Q1NVTTErKzFxK2Vqc0dZaGJtREddTy4/ZVFXV2tqXXxMbFUwVj9jeEJMVk9kWm9TaXN1YmR2T0oyJW5vdi9RUkM0ekNpd1hXMi1yYm84RSVnZFBnYT1kTV0rTk0malZPdW5LUS9bdGxUR1RTJmw0aGE1L3QxeTA1ckNLJjBVVWc9c2tIS3VqTXAsTFQ/ZkFiRksmUDdadW8rJWhUeXlKUW1Qd2o2VkUudkk3bFZ1eEFXJWdOR2gvRX5ofFRQcS18TVdTcGVuRXJLfEcrc19jTW58'}]);
_stq.push([ 'clickTrackerInit', '2473559', '10281' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>